minecraft-bot
Search…
⌃K
Links
📙

Repl.it

Run on Repl.it

​​
Run on Repl.it
​
​

Just click this button. It will open a new tab in your browser, and automatically repl.it to install this project to your account.
Repl will not be updated for node v17 (or v16). (not needed with version 1.1.5 and lower) Try to find a way how to update your repl to node v17+
If you want to "host" this project 24/7 on repl.it check this tutorial here. It can be against the terms of service.